RubyGems Navigation menu

Reverse dependencies for leitmotif Latest version of the following gems require leitmotif

Total downloads 4,630

For this version 2,693

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: