RubyGems.org

less

2.0.1

Invoke the Less CSS compiler from Ruby

installgem install less -v 2.0.1
Authors

Charles Lowell

1,805,617 total downloads 1,404 for this version
Owners

F0b14b7dbae1e90259eb946d1c841a171f9b35d45523be9e74151de0caa212c09b286fe542ca8e8b514d75f5e33f23fb38ddcefff0db3bd04a6fc06e31d1c01dCaa2df9372ffa0a9e95b2bab1e8fea34

Gemfile
gem 'less', '~> 2.0.1'
Versions
  1. 2.5.0 February 17, 2014 (1.75 MB)
  2. 2.4.0 September 3, 2013 (1.13 MB)
  3. 2.3.3 August 29, 2013 (782 KB)
  4. 2.3.2 April 16, 2013 (788 KB)
  5. 2.3.1 March 6, 2013 (781 KB)
Show all versions (75 total)
Runtime Dependencies
  1. therubyracer ~> 0.9.0beta6
Development Dependencies
  1. rake ~> 0.9.1
  2. rspec ~> 2.0