RubyGems Navigation menu

less 2.0.8beta1

Invoke the Less CSS compiler from Ruby

Versions:

  1. 2.6.0 - June 03, 2014 (2,05 Mo)
  2. 2.5.1 - May 30, 2014 (1,75 Mo)
  3. 2.5.0 - February 17, 2014 (1,75 Mo)
  4. 2.4.0 - September 03, 2013 (1,13 Mo)
  5. 2.3.3 - August 29, 2013 (782 ko)
  6. 2.0.8beta1 - November 29, 2011 (293 ko)
Voir toutes les versions (77)

Dépendances de Runtime (2):

  • commonjs ~> 0.2.0
  • therubyracer ~> 0.9.9
  • Dépendances de Development (2):

  • rake >= 0
  • rspec ~> 2.0
  • Propriétaires:

    Auteurs:

    • Charles Lowell

    Total de contrôle SHA 256:

    c7ce5742e61dd3cc8e60bc277b6db1ac4fbcd0bd85a14f91dfa80220aa809b41

    Total de téléchargements 14 204 099

    Pour cette version 1 455

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: None

    Required Rubygems Version: > 1.3.1

    Liens: