RubyGems Navigation menu

less 2.0.8beta1

Invoke the Less CSS compiler from Ruby

Versões:

  1. 2.6.0 - June 03, 2014 (2,05 MB)
  2. 2.5.1 - May 30, 2014 (1,75 MB)
  3. 2.5.0 - February 17, 2014 (1,75 MB)
  4. 2.4.0 - September 03, 2013 (1,13 MB)
  5. 2.3.3 - August 29, 2013 (782 KB)
  6. 2.0.8beta1 - November 29, 2011 (293 KB)
Mostrar todas as versões (77)

Runtime Dependencies (2):

  • commonjs ~> 0.2.0
  • therubyracer ~> 0.9.9
  • Development Dependencies (2):

  • rake >= 0
  • rspec ~> 2.0
  • Donos:

    Autores:

    • Charles Lowell

    SHA 256 checksum:

    c7ce5742e61dd3cc8e60bc277b6db1ac4fbcd0bd85a14f91dfa80220aa809b41

    Total de downloads 14.361.452

    Desta versão 1.465

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Versão Requerida do RubyGems: > 1.3.1

    Links: