RubyGems Navigation menu

Reverse dependencies for liblinear-ruby Latest version of the following gems require liblinear-ruby

Total downloads 56,104

For this version 7,136

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: