RubyGems Navigation menu

libv8 3.3.8.2

This gem has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 4.5.95.5 - July 15, 2015 amd64-freebsd-10 (9.32 MB)
  2. 4.5.95.5 - July 13, 2015 (4.3 MB)
  3. 4.5.95.5 - July 13, 2015 x86_64-linux (9.6 MB)
  4. 4.5.95.5 - July 13, 2015 x86_64-darwin-14 (123 MB)
  5. 4.5.95.5 - July 13, 2015 x86-linux (9.28 MB)
Show all versions (123 total)

Required Ruby Version: None

Links: