RubyGems Navigation menu

libv8 5.1.281.59.0beta1-x86_64-linux

This version has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 6.7.288.46.1 - July 06, 2018 universal-darwin-18 (6.58 MB)
  2. 6.7.288.46.1 - July 06, 2018 x86_64-darwin-18 (6.58 MB)
  3. 6.7.288.46.1 - July 06, 2018 x86_64-linux (7.75 MB)
  4. 6.7.288.46.1 - July 06, 2018 x86_64-darwin-17 (6.58 MB)
  5. 6.7.288.46.1 - July 06, 2018 x86_64-darwin-16 (6.58 MB)
  6. 5.1.281.59.0beta1 - June 10, 2016 x86_64-linux (12.5 MB) yanked
Show all versions (438 total)

Authors:

  • Charles Lowell

Owners:

9b286fe542ca8e8b514d75f5e33f23fbF339d352740ae3af30e8d78931ea578b7c0584f4659978d639e5ae3a34668386415efaa445ed983307231341eaa4be55

SHA 256 checksum:

6b982dfa64bc5a8319f29ed56e7ccebec9c52e8164c3a380aac362752ad235a9

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: