RubyGems Navigation menu

Reverse dependencies for libwebsocket 0.1.8