RubyGems Navigation menu

Reverse dependencies for libyajl2 Latest version of the following gems require libyajl2

Total downloads 10,499,645

For this version 78,677

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: