RubyGems Navigation menu

linguist 4.2.0

Enables database-backed translation support.

Versions:

  1. 4.2.0 - January 22, 2017 (19 KB)
  2. 4.1.0 - December 18, 2016 (19.5 KB)
  3. 4.0.0 - November 14, 2016 (19.5 KB)
  4. 3.2.0 - December 2, 2015 (15.5 KB)
  5. 3.1.0 - July 5, 2015 (19 KB)
Show all versions (16 total)

Runtime Dependencies (2):

Authors:

  • Brooke Kuhlmann

Owners:

E0e036f89c14b3e59640318eedf9670b

SHA 256 checksum:

6b3f9dda64f7f82252918ad8a2db4be41fba2f050793100d7318217606637ae5

Total downloads 17,390

For this version 257

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: ~> 2.4

Links: