RubyGems Navigation menu

linkify-it-rb 1.1.1.0

Ruby version of linkify-it for motion-markdown-it, for Ruby and RubyMotion

Versions:

  1. 2.0.3 - April 02, 2018 (15 KB)
  2. 1.2.0 - November 14, 2016 (14 KB)
  3. 1.1.1.0 - June 20, 2015 (14 KB)
  4. 1.0.0.3 - April 01, 2015 (13 KB)
  5. 1.0.0.2 - April 01, 2015 (13 KB)
Show all versions (6 total)

Runtime Dependencies (1):

Owners:

Authors:

  • Brett Walker, Vitaly Puzrin

SHA 256 checksum:

56490f0114c30fd33274bee7cf69f12ea8e48960b31d3c75a56e85a8a952009f

Total downloads 30,999

For this version 2,397

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: