RubyGems Navigation menu

Reverse dependencies for lipsum Latest version of the following gems require lipsum

Total downloads 15,495

For this version 9,121

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: