RubyGems Navigation menu

lirc 0.3.0

lirc client library (focused on sending ir signals

Versionen:

  1. 0.3.0 - January 17, 2021 (15,5 KB)
Zeige alle Versionen (2 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (7):

  • faker ~> 2.14
  • fuubar ~> 2.5
  • guard-rspec ~> 4.7
  • mutant-rspec ~> 0.10.21
  • rake ~> 12.0
  • rspec ~> 3.0
  • rubocop ~> 1.2
  • Besitzer:

    Pushed by:

    Autoren:

    • Telyn Z.

    SHA 256-Prüfsumme:

    d63d50a0919d8d3f68e97ce4261bbabd35c8ad5b8afdc050b18d19f9333d491e

    Downloads insgesamt 627

    Für diese Version 623

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.5.0

    Links: