RubyGems Navigation menu

lita-apimeme 0.1.1

lita-memegen was broken, so I put this together. Work in progress.

Versions:

  1. 0.1.1 - September 23, 2015 (6 KB)
Show all versions (2 total)

Runtime Dependencies (1):

  • lita >= 4.6
  • Development Dependencies (5):

    Owners:

    Authors:

    • Daniel Forthman

    SHA 256 checksum:

    d146c1f4b615689a4fbff96158f42fef9b773814363fb7785d520edd426f17d9

    Total downloads 1,553

    For this version 1,548

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Required Ruby Version: >= 0

    Links: