RubyGems Navigation menu

lita-confirmation 0.0.1

A Lita extension to require confirmation for commands.

バージョン履歴:

  1. 1.0.1 - April 11, 2015 (9KB)
  2. 1.0.0 - October 23, 2014 (9KB)
  3. 0.0.1 - June 19, 2014 (9KB)

Runtime依存性 (1):

  • lita >= 3.3
  • Development依存性 (5):

  • bundler ~> 1.3
  • coveralls >= 0
  • rake >= 0
  • rspec >= 3.0.0.beta2
  • simplecov >= 0
  • オーナー:

    作者:

    • Jimmy Cuadra

    SHA 256チェックサム:

    32fad745862713075761f5f5075476d3e2d8e95c73e2235f8261e3a5a4e54c6b

    累計ダウンロード数 190,207

    このバージョンのみ 2,616

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク: