RubyGems Navigation menu

lita-confirmation 0.0.1

A Lita extension to require confirmation for commands.

版本列表:

  1. 1.0.1 - April 11, 2015 (9.0 KB)
  2. 1.0.0 - October 23, 2014 (9.0 KB)
  3. 0.0.1 - June 19, 2014 (9.0 KB)

Runtime 依赖关系 (1):

  • lita >= 3.3
  • Development 依赖关系 (5):

  • bundler ~> 1.3
  • coveralls >= 0
  • rake >= 0
  • rspec >= 3.0.0.beta2
  • simplecov >= 0
  • 所有者:

    作者:

    • Jimmy Cuadra

    SHA 256 checksum:

    32fad745862713075761f5f5075476d3e2d8e95c73e2235f8261e3a5a4e54c6b

    下载总次数 190,183

    这个版本 2,608

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: