RubyGems Navigation menu

lita-gitlab-ci-hipchat 的反向依赖 Latest version of the following gems require lita-gitlab-ci-hipchat

下载总次数 5,188

这个版本 2,278

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: