RubyGems Navigation menu

Dependencias inversas para lita-kanban Latest version of the following gems require lita-kanban

Total de descargas 1.700

Para esta versión 1.086

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: