RubyGems Navigation menu

lita-pls 0.0.1

A Lita handler to respond to "Lita pls" correctly.

Versionen:

  1. 0.0.3 - February 26, 2014 (6 KB)
  2. 0.0.2 - December 20, 2013 (6 KB)
  3. 0.0.1 - November 13, 2013 (6 KB)

Runtime Abhängigkeiten (1):

  • lita ~> 2.6
  • Development Abhängigkeiten (3):

  • bundler ~> 1.3
  • rake >= 0
  • rspec >= 2.14
  • Besitzer:

    Autoren:

    • Jimmy Cuadra

    SHA 256-Prüfsumme:

    c01df2f75114ca399c5f5dd3b645cf3615640c5a3168413d2be9f43295e9005d

    Downloads insgesamt 10.463

    Für diese Version 1.734

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: None

    Links: