RubyGems Navigation menu

lita-pls 0.0.1

A Lita handler to respond to "Lita pls" correctly.

バージョン履歴:

  1. 0.0.3 - February 26, 2014 (6KB)
  2. 0.0.2 - December 20, 2013 (6KB)
  3. 0.0.1 - November 13, 2013 (6KB)

Runtime依存性 (1):

  • lita ~> 2.6
  • Development依存性 (3):

  • bundler ~> 1.3
  • rake >= 0
  • rspec >= 2.14
  • オーナー:

    作者:

    • Jimmy Cuadra

    SHA 256チェックサム:

    c01df2f75114ca399c5f5dd3b645cf3615640c5a3168413d2be9f43295e9005d

    累計ダウンロード数 10,429

    現行バージョン 1,723

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: なし

    リンク集: