RubyGems Navigation menu

lita-retro 1.0.0

A Lita handler to help manage topics for regular team retrospective meetings.

Versiones:

  1. 1.0.0 - December 03, 2014 (8 KB)
  2. 0.0.1 - March 01, 2014 (8 KB)

dependencias de Runtime (1):

  • lita >= 4.0
  • dependencias de Development (5):

  • bundler ~> 1.3
  • coveralls >= 0
  • rake >= 0
  • rspec >= 3.0.0.beta2
  • simplecov >= 0
  • Propietarios:

    Autores:

    • Jimmy Cuadra

    SHA 256 checksum:

    83e1720da37f209e3a5b42e93ce01182d96c124d0513ccfccacd5a9244d57135

    Total de descargas 43.656

    Para esta versión 41.149

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: