RubyGems Navigation menu

Reverse dependencies for lita-slack-handler Latest version of the following gems require lita-slack-handler

Total downloads 11,246

For this version 2,267

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: