RubyGems Navigation menu

littleneck_clamav 0.0.2

A thin wrapper to make it quick and easy to use ClamAV (daemonised or not) within Ruby

Versiones:

  1. 0.0.2 - December 18, 2014 (8 KB)
  2. 0.0.1 - September 11, 2012 (8 KB)

dependencias de Runtime (1):

dependencias de Development (3):

  • rake >= 0
  • rspec ~> 3.1
  • rubocop >= 0
  • Propietarios:

    Autores:

    • Theo Cushion

    SHA 256 checksum:

    4c47e9367223d4f62ece53859c4217a54e37b6a80cd5d8dd9a910a2581d3de2e

    Total de descargas 69.106

    Para esta versión 39.461

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: