RubyGems Navigation menu

Reverse dependencies for livekit-server-sdk Latest version of the following gems require livekit-server-sdk

Total downloads 1,154

For this version 144

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6.0

Links: