RubyGems Navigation menu

localite 0.5.6

An easy to use localization gem.

Versions:

  1. 0.5.6 - June 20, 2010 (22 ko)
  2. 0.3 - May 23, 2010 (10,5 ko)
  3. 0.2.1 - May 11, 2010 (10,5 ko)
  4. 0.2.0 - May 11, 2010 (10,5 ko)
  5. 0.1.3 - May 11, 2010 (10 ko)
Voir toutes les versions (6)

Dépendances de Runtime (1):

  • i18n >= 0
  • Propriétaires:

    Auteurs:

    • pboy

    Total de contrôle SHA 256:

    f974132335fad48706638dca1cfb32accbc9893b2e2b3102d4c02ffbf3aefe21

    Total de téléchargements 15 177

    Pour cette version 3 134

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: None

    Required Rubygems Version: >= 1.2

    Liens: