RubyGems Navigation menu

localite 0.5.6

An easy to use localization gem.

Versões:

  1. 0.5.6 - June 20, 2010 (22 KB)
  2. 0.3 - May 23, 2010 (10,5 KB)
  3. 0.2.1 - May 11, 2010 (10,5 KB)
  4. 0.2.0 - May 11, 2010 (10,5 KB)
  5. 0.1.3 - May 11, 2010 (10 KB)
Mostrar todas as versões (6)

Runtime Dependencies (1):

  • i18n >= 0
  • Donos:

    Autores:

    • pboy

    SHA 256 checksum:

    f974132335fad48706638dca1cfb32accbc9893b2e2b3102d4c02ffbf3aefe21

    Total de downloads 15.177

    Desta versão 3.134

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Versão Requerida do RubyGems: >= 1.2

    Links: