RubyGems Navigation menu

locomotive-tinymce-rails 3.5.8.2

Seamlessly integrates TinyMCE into the Rails 3.1 asset pipeline.

Versions:

  1. 3.5.8.2 - June 25, 2013 (1,36 Mo)
  2. 3.5.8.1 - March 22, 2013 (1,34 Mo)
  3. 3.4.7.5 - February 06, 2013 (759 ko)
  4. 3.4.7.4 - November 15, 2012 (759 ko)
  5. 3.4.7.3 - September 18, 2012 (748 ko)
Voir toutes les versions (8)

Dépendances de Runtime (1):

Dépendances de Development (1):

Auteurs:

  • Sam Pohlenz, Didier Lafforgue

Propriétaires:

E2f8d3f6ed6096e13752d124143c7259

Total de contrôle SHA 256:

1fd89fb34819995d152a920d9b5f1de2ecd1a71e33583ccebfb460e657c426dd

Total de téléchargements 50 829

Pour cette version 25 430

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: