RubyGems Navigation menu

locomotivecms_common 0.0.2

The LocomotiveCMS Common is a shared libraries package

Versions:

  1. 0.3.1 - December 10, 2018 (10.5 KB)
  2. 0.3.0 - March 08, 2018 (10.5 KB)
  3. 0.2.0 - April 27, 2016 (10.5 KB)
  4. 0.1.0 - March 08, 2016 (10.5 KB)
  5. 0.0.5 - September 16, 2015 (10.5 KB)
  6. 0.0.2 - June 03, 2014 (8.5 KB)
Show all versions (9 total)

Runtime Dependencies (1):

Authors:

  • Didier Lafforgue, Arnaud Sellenet, Joel Azemar

Owners:

SHA 256 checksum:

c6d4fd64e5fd38b844bdde7718285ad0a0b603b338094a77a53f7c3e306f4709

Total downloads 26,939

For this version 1,451

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: ~> 2.0

Links: