RubyGems Navigation menu

locomotivecms_common 0.3.0

The LocomotiveCMS Common is a shared libraries package

Versiones:

  1. 0.3.0 - March 08, 2018 (10 KB)
  2. 0.2.0 - April 27, 2016 (10 KB)
  3. 0.1.0 - March 08, 2016 (10 KB)
  4. 0.0.5 - September 16, 2015 (10 KB)
  5. 0.0.4 - May 04, 2015 (10 KB)
Muestra todas las versiones (8 total)

dependencias de Development (2):

Autores:

  • Didier Lafforgue, Arnaud Sellenet, Joel Azemar

Administradores:

E2f8d3f6ed6096e13752d124143c72595d3f7d8e534a892e3029a3f3b9761de5

SHA 256 checksum:

31cb85104b377677295f576ec1fee2e39e59b0794938de37e6a699dc3b64a737

Total downloads 24.444

Para esta versión 773

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: ~> 2.0

Enlaces: