RubyGems Navigation menu

locomotivecms_common 0.3.1

The LocomotiveCMS Common is a shared libraries package

Versies:

  1. 0.3.1 - December 10, 2018 (10,5 KB)
  2. 0.3.0 - March 08, 2018 (10,5 KB)
  3. 0.2.0 - April 27, 2016 (10,5 KB)
  4. 0.1.0 - March 08, 2016 (10,5 KB)
  5. 0.0.5 - September 16, 2015 (10,5 KB)
Toon alle versies (9 totaal)

Development afhankelijkheden (2):

Authors:

  • Didier Lafforgue, Arnaud Sellenet, Joel Azemar

Eigenaren:

SHA 256 checksum:

2b7a4c3adfce4b77432ae4e5e517c6b94b2930a4838264dce9d199a64e0be7a1

Total downloads 27.532

Voor deze versie 546

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: ~> 2.0

Links: