RubyGems Navigation menu

Reverse dependencies for log4r-logstash Latest version of the following gems require log4r-logstash

Total downloads 4,840

For this version 2,821

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2

Required Ruby Version: >= 0

Links: