RubyGems Navigation menu

Reverse dependencies for logan Latest version of the following gems require logan

Total downloads 23,351

For this version 1,964

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.8.7

Links: