RubyGems Navigation menu

logstash-core-plugin-api 2.0.0-java

Retrait de Gem : disponible ni directement, ni pour les gems qui en dépendraient.

Versions:

  1. 2.1.28 - November 27, 2017 java (5 ko)
  2. 2.1.27 - July 18, 2017 java (5 ko)
  3. 2.1.26 - July 12, 2017 java (5 ko)
  4. 2.1.24 - May 12, 2017 java (5 ko)
  5. 2.1.23 - February 28, 2017 java (5 ko)
  6. 2.0.0 - May 06, 2016 java (4,5 ko) retiré
Voir toutes les versions (57)

Propriétaires:

Yanked by:

Auteurs:

  • Elastic

Total de contrôle SHA 256:

194d3445ccf47406c4a4ff58801cd787601609b1ac88a710aa9071bd13de7fc7

Total de téléchargements 395 430

Pour cette version 283

Licence:

Apache License (2.0)

Version de Ruby requise: >= 0

Required Rubygems Version:

Liens: