RubyGems Navigation menu

logstash-core-plugin-api 2.1.5-java

Logstash plugin API

Versiones:

  1. 2.1.28 - November 27, 2017 java (5 KB)
  2. 2.1.27 - July 18, 2017 java (5 KB)
  3. 2.1.26 - July 12, 2017 java (5 KB)
  4. 2.1.24 - May 12, 2017 java (5 KB)
  5. 2.1.23 - February 28, 2017 java (5 KB)
  6. 2.1.5 - May 28, 2016 java (5 KB)
Mostrar todas las versiones (57 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Elastic

SHA 256 checksum:

b9b0c6fa0860cdb914ddd75872eaf9217b7a7ec08809c3b5f73634e86686b2b8

Total de descargas 394.963

Para esta versión 1.747

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache License (2.0)

Versión de Ruby requerida: >= 0

Enlace: