RubyGems Navigation menu

logstash-filter-railsroutes 0.1.0

This gem is a logstash plugin required to be installed on \ top of the Logstash core pipeline using $LS_HOME/bin/plugin install gemname. \ This gem is not a stand-alone program.

Versiones:

  1. 0.1.0 - November 27, 2015 (9 KB)
Mostrar todas las versiones (2 total)

dependencias de Runtime (2):

  • journey = 1.0.4
  • logstash-core < 3.0.0, >= 2.0.0
  • dependencias de Development (1):

    Propietarios:

    Autores:

    • Yu Liang

    SHA 256 checksum:

    d52bfe7989702abd7f2f804c1fcb07c33aa6130243dc020bbc14798d6bbc5a32

    Total de descargas 1.506

    Para esta versión 1.501

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache License (2.0)

    Versión de Ruby requerida: >= 0

    Enlace: