RubyGems Navigation menu

logstash-input-evvnt 0.0.1

This gem is a logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/plugin install gemname. This gem is not a stand-alone program

Versões:

  1. 0.0.1 - July 15, 2015 (7,5 KB)

Runtime Dependencies (4):

Development Dependencies (1):

Donos:

Autores:

  • Xuloo

SHA 256 checksum:

1d2e5a4a0be86af94ec91cd71a893b58ec17fcc436967db11215fbdcf1f21b45

Total de downloads 1.635

Desta versão 1.635

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache License (2.0)

Versão Requerida do Ruby: >= 0

Links: