RubyGems Navigation menu

logstash-output-syslog 0.1.1

This gem is a logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/plugin install gemname. This gem is not a stand-alone program

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 3.0.5 - April 06, 2018 (12KB)
  2. 3.0.4 - November 13, 2017 (12KB)
  3. 3.0.3 - August 16, 2017 (12KB)
  4. 3.0.2 - June 23, 2017 (12KB)
  5. 3.0.1 - July 14, 2016 (11KB)
  6. 0.1.1 - November 19, 2014 (6.5KB)
全てのバージョンを表示(全17件)

Runtime依存関係 (1):

logstash < 2.0.0, >= 1.4.0

Development依存関係 (1):

所有者:

作者:

  • Elasticsearch

SHA 256チェックサム:

= クリップボードにコピー コピー完了!

累計ダウンロード数 1,078,360

このバージョンのみ 2,869

ライセンス:

Apache License (2.0)

必要なRubyのバージョン: >= 0

リンク: