RubyGems Navigation menu

logstash-output-syslog 2.1.0

This gem is a logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/plugin install gemname. This gem is not a stand-alone program

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 3.0.5 - April 06, 2018 (12.0 KB)
  2. 3.0.4 - November 13, 2017 (12.0 KB)
  3. 3.0.3 - August 16, 2017 (12.0 KB)
  4. 3.0.2 - June 23, 2017 (12.0 KB)
  5. 3.0.1 - July 14, 2016 (11.0 KB)
  6. 2.1.0 - November 18, 2015 (9.0 KB)
显示所有版本 (共 17 个)

Runtime 依赖 (1):

logstash-core < 3.0.0, >= 2.0.0.beta2

Development 依赖 (2):

业主:

作者:

  • Elastic

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 1,080,293

这个版本 3,222

许可:

Apache License (2.0)

需要的 Ruby 版本: >= 0

链接: