RubyGems Navigation menu

loopiator 0.1.0

Interface for communicating with Loopia's API

Versions:

  1. 0.3.8 - January 20, 2016 (11 KB)
  2. 0.3.7 - January 7, 2016 (11 KB)
  3. 0.3.6 - January 6, 2016 (11 KB)
  4. 0.3.5 - November 27, 2015 (11 KB)
  5. 0.3.4 - November 24, 2015 (11 KB)
Show all versions (11 total)

Runtime Dependencies (1):

Development Dependencies (3):

Authors:

  • Sebastian Johnsson

Owners:

8d7798da8dd8a42c0ccbf902c7f7eedc

SHA 256 checksum:

6f90219b790f563f403bb656a3be7636f413f32c07c58f2d3c5535f8d26ff2a8

Total downloads 6,130

For this version 1,366

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.5

Links: