RubyGems Navigation menu

lotus-assets 0.1.0

Assets management for Ruby web applications

版本列表:

  1. 0.1.0 - January 12, 2016 (26.0 KB)
  2. 0.0.0 - May 13, 2014 (6.0 KB)

Runtime 依赖关系 (3):

  • lotus-helpers >= 0.2.5, ~> 0.2
  • lotus-utils ~> 0.6
  • tilt >= 2.0.2, ~> 2.0
  • Development 依赖关系 (9):

    所有者:

    作者:

    • Luca Guidi, Trung Lê, Alfonso Uceda

    SHA 256 checksum:

    18fed9fde5827d2525a1ea2dde8a52faab1bc6a3d4fa9486a38f991540d71241

    下载总次数 4,302

    这个版本 2,208

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.0.0

    相关链接: