RubyGems Navigation menu

lotus-router 0.5.1

Rack compatible HTTP router for Ruby

Versiones:

  1. 0.5.1 - January 19, 2016 (30 KB)
  2. 0.5.0 - January 12, 2016 (30 KB)
  3. 0.4.3 - September 30, 2015 (20 KB)
  4. 0.4.2 - July 10, 2015 (20 KB)
  5. 0.4.1 - June 23, 2015 (20 KB)
Mostrar todas las versiones (12 total)

dependencias de Runtime (2):

dependencias de Development (4):

Propietarios:

Autores:

  • Luca Guidi, Trung Lê, Alfonso Uceda

SHA 256 checksum:

c0797962e1a9a6782affb3962581e0213fce32ddb52a3e0fbf0913bdeb160ea8

Total de descargas 39.958

Para esta versión 2.351

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.0.0

Enlace: