RubyGems Navigation menu

lotus-router 0.5.1

Rack compatible HTTP router for Ruby

Versões:

  1. 0.5.1 - January 19, 2016 (27,5 KB)
  2. 0.5.0 - January 12, 2016 (27,5 KB)
  3. 0.4.3 - September 30, 2015 (24,5 KB)
  4. 0.4.2 - July 10, 2015 (24,5 KB)
  5. 0.4.1 - June 23, 2015 (24,5 KB)
Mostrar todas as versões (12)

Runtime Dependencies (2):

Development Dependencies (4):

Donos:

Autores:

  • Luca Guidi, Trung Lê, Alfonso Uceda

SHA 256 checksum:

c0797962e1a9a6782affb3962581e0213fce32ddb52a3e0fbf0913bdeb160ea8

Total de downloads 39.922

Desta versão 2.348

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.0.0

Links: