RubyGems Navigation menu

lotus-validations 0.2.4

Validations mixin for Ruby objects and support for Lotus

Versiones:

  1. 0.4.0 - January 12, 2016 (20 KB)
  2. 0.3.3 - September 30, 2015 (20 KB)
  3. 0.3.2 - May 22, 2015 (20 KB)
  4. 0.3.1 - May 15, 2015 (20 KB)
  5. 0.3.0 - March 23, 2015 (20 KB)
  6. 0.2.4 - January 30, 2015 (20 KB)
Mostrar todas las versiones (12 total)

dependencias de Runtime (1):

  • lotus-utils >= 0.3.4, ~> 0.3
  • dependencias de Development (3):

    Propietarios:

    Autores:

    • Luca Guidi, Trung Lê

    SHA 256 checksum:

    1dfa39fce55563606c4a9e304cdbbb179070a5d270d1b0779b5048ca47e5f844

    Total de descargas 65.382

    Para esta versión 4.002

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.0.0

    Enlace: