RubyGems Navigation menu

lotus-validations 0.2.4

Validations mixin for Ruby objects and support for Lotus

Versões:

  1. 0.4.0 - January 12, 2016 (17,5 KB)
  2. 0.3.3 - September 30, 2015 (17,5 KB)
  3. 0.3.2 - May 22, 2015 (17 KB)
  4. 0.3.1 - May 15, 2015 (17 KB)
  5. 0.3.0 - March 23, 2015 (16,5 KB)
  6. 0.2.4 - January 30, 2015 (16,5 KB)
Mostrar todas as versões (12)

Runtime Dependencies (1):

  • lotus-utils >= 0.3.4, ~> 0.3
  • Development Dependencies (3):

    Donos:

    Autores:

    • Luca Guidi, Trung Lê

    SHA 256 checksum:

    1dfa39fce55563606c4a9e304cdbbb179070a5d270d1b0779b5048ca47e5f844

    Total de downloads 65.388

    Desta versão 4.002

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.0.0

    Links: