RubyGems Navigation menu

luda 0.3.3

A library helps to build cross-framework UI components.

バージョン履歴:

  1. 0.3.3 - January 06, 2020 (211KB)
  2. 0.3.2 - December 09, 2019 (211KB)
  3. 0.3.1 - December 06, 2019 (211KB)
  4. 0.3.0 - November 19, 2019 (206KB)
  5. 0.2.0 - May 30, 2019 (132KB)
全てのバージョンを表示 (全18項目)

Runtime依存性 (1):

  • sassc >= 2.0.0
  • オーナー:

    Pushed by:

    作者:

    • oatw

    SHA 256チェックサム:

    8b223d9ac474747d1e185b60f679e86423909e444d5d0fbd9a20a0e6e244edbe

    累計ダウンロード数 9,135

    現行バージョン 638

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 2.3.3

    リンク集: