RubyGems Navigation menu

machinist_mongomapper 0.9.7

Machinist adapter for MongoMapper

Versions:

  1. 1.0.0 - January 11, 2010 (7 KB)
  2. 0.9.7 - November 22, 2009 (6.5 KB)
  3. 0.9.6 - October 15, 2009 (6.5 KB)
  4. 0.9.5 - October 15, 2009 (6.5 KB)
  5. 0.9.4 - October 07, 2009 (6.5 KB)

Runtime Dependencies (2):

  • machinist ~> 1.0.4
  • mongo_mapper ~> 0.6.1
  • Owners:

    Authors:

    • Nicolas Mérouze, Vincent Hellot, Mathieu Fosse, Cyril Mougel

    SHA 256 checksum:

    c0e8229ea97e2d61ce59a24e03107f40499687969093fde2e9a72c13ca3a361e

    Total downloads 17,632

    For this version 3,420

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: