RubyGems Navigation menu

mad_mimi 0.0.3

A Ruby wrapper for the Mad Mimi API. Deliver emails and manage your Mad Mimi audience

Versions:

  1. 0.0.3 - February 12, 2011 (11 ko)
  2. 0.0.2 - February 11, 2011 (11 ko)
  3. 0.0.1 - January 23, 2011 (8,5 ko)

Propriétaires:

Auteurs:

  • Ozéias Sant'ana

Total de contrôle SHA 256:

f1aca7bd0207d86edf42ac04dfc98a0ec662c49fb161b0efecfbe7fc61beff33

Total de téléchargements 7 933

Pour cette version 3 115

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Required Rubygems Version: >= 1.3.6

Liens: