RubyGems Navigation menu

Reverse dependencies for magellan-rails Latest version of the following gems require magellan-rails

Total downloads 28,057

For this version 1,919

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: