RubyGems Navigation menu

magellan-rails 0.2.4

This rubygem does not have a description or summary.

Versiones:

  1. 0.2.4 - September 11, 2015 (20 KB)
  2. 0.2.3 - March 09, 2015 (20 KB)
  3. 0.2.2 - February 04, 2015 (20 KB)
  4. 0.2.1 - February 04, 2015 (20 KB)
  5. 0.2.0 - February 02, 2015 (20 KB)
Mostrar todas las versiones (16 total)

dependencias de Runtime (4):

  • bunny >= 0
  • json >= 0
  • msgpack ~> 0.5.4
  • railties ~> 4.1
  • dependencias de Development (2):

  • bundler ~> 1.6
  • rspec >= 0
  • Propietarios:

    Autores:

    • Groovenauts, Inc.

    SHA 256 checksum:

    9586b56e465a8ff26f8d403a8ad1b20dc0a7dc2229367e40b2a963cfd2470511

    Total de descargas 28.155

    Para esta versión 1.927

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: