RubyGems Navigation menu

mail-portertech 2.6.2.edge

A really Ruby Mail handler.

Versionen:

  1. 2.6.2.edge - June 14, 2014 (328 KB)

Runtime Abhängigkeiten (1):

  • mime-types < 3, >= 1.16
  • Development Abhängigkeiten (4):

  • bundler >= 1.0.3
  • rake > 0.8.7
  • rdoc >= 0
  • rspec ~> 3.0.0
  • Besitzer:

    Autoren:

    • Mikel Lindsaar

    SHA 256-Prüfsumme:

    d770e09efc15ddbcaa242bb3d5175ef04ba65283425aae8158fc2981ecb87f2c

    Downloads insgesamt 1.753

    Für diese Version 1.753

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: